Boucle de matériel d'initialisation de la série Cisco 4400

J'ai un problème avec notre routeur Cisco 4400. Lors du démarrage, il donne une lumière STAT clignotante avec un PWR vert, TEMP, FAN, PSU0. Il redémarre alors et le ventilateur s'allume brièvement, et le routeur produit "Initialisation du matériel". Ce process se répète encore et encore. Aucune autre erreur n'est affichée. Un aperçu de cette question serait très utile.

Merci d'avance, James

One Solution collect form web for “Boucle de matériel d'initialisation de la série Cisco 4400”

Vous semblez avoir un problème de matériel. Si vous avez un contrat de maintenance avec Cisco, vous devez vous appeler. Si vous ne le faites pas, il serait maintenant time d'en get un.

  • Si vous n'avez pas besoin de mettre plus de disques dans le même espace, 2.5 "hdd ont-ils un avantage supérieur à 3,5"?
  • Matériel compatible compatible avec le serveur FreeBSD?
  • Quelle est l'utilisation d'un set de dissipateur de chaleur factice?
  • Étude d'une panne potentielle de l'UC
  • devises gratuits pour le diagnostic du disque dur
  • Comment se préparer à changer / mettre à niveau une carte mère
  • HP Proliant DL380 G3 ne démarre pas. Erreur "Ventilateur 1611 7 pas présent" après avoir changé d'alimentation
  • Utilisation d'un server en tant que SAN iSCSI pour VMWare?
  • Carte SD pour iDRAC 6 Enterprise - Carte SD vFlash ou "normale"?
  • Appareil de réseau Barebones, NIC 4+ GbE, chipset Intel
  • Les unités "entreprise" peuvent-elles être remplacées en toute sécurité par la ligne proche / moyenne dans certaines situations?
  • Les astuces du serveur de linux et windows, tels que ubuntu, centos, apache, nginx, debian et des sujets de rĂ©seau.