Comment installer les chargeurs phpshield sur centos 5 64 bit, (j'ai php 5.3.8)

J'ai suivi ce tutoriel et celui-ci , j'ai téléchargé la version appropriée et je ne peux toujours pas get phpmotion pour la détecter. Avant de contacter l'équipe de support pour get de l'aide, je souhaite simplement savoir s'il existe une troisième façon d'installer les chargeurs phpshield

Téléchargez les chargeurs pour Linux 64b et copyz ixed.5.3.lin dans / usr / lib64 / php / modules dir.

Ensuite, ouvrez /etc/php.ini et ajoutez la ligne suivante à la fin du file

extension = ixed.5.3.lin

Enregistrez les modifications et redémarrez Apache (service httpd restart)